Simple Problem

Discussion about using or improving the BuildXP guide.

Moderator: Moderators

Post Reply

Simple Problem

Post by Guest » Fri Apr 22, 2005 3:06 am

I am using keyboard control and the problem is when I use the hotkeys or shortcut key "alt-space". The game jumps back to windows. Is there a way to disable this key combination?



Post by kahkaha » Wed Feb 24, 2010 6:48 pm

right click the either shortcut or executable for blood. if executable, click other tab (note that my windows is not English version. o it may be another name than "other"). you will see some key combinations at the bottom of the page. disable ones you want..
if you right click the vdm sound shortcut, click properties and select VDM Sound tab. Then click Advanced button. Open Program tab. There are also key combinations

Last bumped by Anonymous on Wed Feb 24, 2010 6:48 pm.

Post Reply