FAQ  •  Login

error while launching blood

Moderator: Moderators

<<

gonzo

Post Tue Aug 22, 2006 4:39 pm

error while launching blood

Hello. I´ve got a few problems getting blood started. Last I modified the "files=20" entry to "files=40", and "error #11" does not occur any longer, sadly there is a new one now: "Could not detect FM chip".
Also, there is an error message shortly after double-clicking the shortcut icon in a xp-window:"Unhandled exception encountered while loading"

Can someone help me?
<<

lichttraeger

Post Mon Aug 28, 2006 6:38 am

I have also the same error after pachting the blood exe file and trying to run blood with VDMS and i have followed all the instrunctions in the tutorial.
I will try to restore the exe file file and then trial and error some steps of the tutorial. Maybe there was one step that causes this error. Maybe i need just some of the steps of this tutorial and not all.

---------------------------
Fatal Error
---------------------------
Unhandled exception encountered while loading
---------------------------
OK
---------------------------

Soundcard: Creative SB Live! Value
<<

Ephemeral

User avatar

Cultist

Posts: 64

Joined: Thu Apr 13, 2006 3:54 pm

Location: Germany

Post Wed Feb 17, 2010 8:30 pm

Please go to http://vogons.zetafleet.com. They have a forum for VDMSound problems.


Last bumped by Anonymous on Wed Feb 17, 2010 8:30 pm.

Return to BuildXP

Who is online

Users browsing this forum: No registered users and 2 guests

cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.